scritto da Phoebes
giovedì 8 Dicembre 2011
alle 12:15
Categoria : _altro_

Ho un problema con i feed del blog, non so proprio cosa fare, le ho provate tutte, provo a chiedere anche a voi.

Cliccando sul link www.naufragio.it/iltempodileggere/feed invece di comparire la pagina per iscriversi, appunto, ai feed mi appare questa scritta:

This page contains the following errors:
error on line 13 at column 1: error parsing attribute name
Below is a rendering of the page up to the first error.

Ho cercato una soluzione online, ma niente. Ho provato ad aggiustare questa linea 13 nei file che riguardano i feed, ma niente. Ho provato ad installare un plugin apposito, ma niente.
Sull’altro blog wordpress che ho la pagina corrispondente funziona benissimo: www.naufragio.it/theblog/feed. Ho provato a copiare i file riguardanti feed e rss da un blog all’altro, ma su Il tempo di leggere continua a non funzionare!

UFFAAAAAAAA!!!!!!!!!

Qualcuno sa darmi una mano? :(

Argomenti


2 commenti per Aiuto!!!!!

  1. Camilla P. scrive:

    Purtroppo io in queste cose sono una frana >< Mi dispiace!!


ATTENZIONE! Se devi scrivere uno spoiler, racchiudilo nei tag [spoiler title="SPOILER"][/spoiler]. Puoi usare inoltre i seguenti tag e attributi HTML: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>

Rispondi

Questo sito usa Akismet per ridurre lo spam. Scopri come i tuoi dati vengono elaborati.

%d blogger hanno fatto clic su Mi Piace per questo: